Регистрация     /      Вход
Главная Клубы Автолюбители Авторынок

ПЛОХО ЗАВОДИТЬСЯ!!!!!!!!!!

(25.10.2010 : 18:00 - Eressarry)
У меня такая ерунда, после того как машина ночь простоит, с 1-го раза не заводиться, а со 2-го всегда без проблем,и потом целый день нормально работает!!!! Насос качает все нормально, бензин тоже нормальный, приехал на сервис поменяли свечи, но все осталось без изменений!!!!!!! Просил сделать диагностику, сказали, что она ни чего не покажет т.к ошибка двигателя не горит!!!!! Подскажите может кто сталкивался с такой проблемой!!!!!!!! Заранее благодарю!!!!!!!!!

Ответы пользователей:

1
registrator_ya 25.10.2010 : 19:04 пишет:
такая же проблема, и ничем не могу помочь(((
2
timuraz 25.10.2010 : 21:19 пишет:
На Логанах такую хрень перепрошивкой меняют...
3
Outcast 26.10.2010 : 0:13 пишет:
Была такая хрень, на станиции сказали иммобилайзер глючит, посоветовали пользоваться вторым ключём. Щас вроде всё ок))
4
knopa2207 26.10.2010 : 3:03 пишет:
у меня иммобилайзера нет
а машинке 2 года
5
express141 26.10.2010 : 4:18 пишет:
Хм.. Точно нет? Он же в базе идёт.
6
Wheneourn 26.10.2010 : 6:00 пишет:
точнее некуда)
7
Astapich 26.10.2010 : 6:55 пишет:
Машине 1,5 года!!!!!!!!! После первого раза схватывает сразу, какие доли секунды!!!!!!!! Попробую тоже пользоваться вторым ключом!!!!!!!
8
umapalata 26.10.2010 : 7:51 пишет:
иммобилайзер есть на всех,насколько я знаю...Активируется на заводе
9
Jimmy 26.10.2010 : 9:52 пишет:
ну нету его у меня, нету, в моей комплектации нет только его и люка, наверное, потерялся, пока собирали)) а сегодня я ее завела с третьей попытки((( в сервисе ничего не находят(
10
soiskatelb 26.10.2010 : 12:46 пишет:
Такая же была беда пока не сменил свечи NGK на BOSCH super plus.
11
nightbloos 26.10.2010 : 14:00 пишет:
месяц как прошла ТО, а вот какие свечи поставили не видела(( а разве мастера не догадываются, что возможно проблема в них?
12
alexk1979 26.10.2010 : 15:00 пишет:
У моего знакомого такая же ерунда была на маджентисе. Но дня через три само собой прошло. Причём когда с автозапуска машину заводил, она заводилась с первого раза, а вот с ключа не всегда. Попробуйте на самом деле свечи поменять, вполне вероятно что-то с ними..
13
Filosov 26.10.2010 : 16:56 пишет:
Гарантийшики свечи NGK ставят (по крайней мере, у нас в городе). К ним не обращался, просто поменял на BOSCH.
14
bokar 26.10.2010 : 17:56 пишет:
Попробовал пользоваться 2-м ключом, все без изменений!!!!!!!!! Что делать не знаю!!!!!!!!
15
Антон 26.10.2010 : 19:47 пишет:
2007 год 1.6. у меня в точности такая же беда... но я заметил что когда накачиваешь насосом два раза не запуская двигатель... то бибика заводится((((
 
 
просто супер
И снова мой мальчик)
тоже мощщ
Обклеиваю карбоном , пишите ...
Тюнинг Honda Civic 4D ...
Dodge-Charger
М35х  полный фарш ...
Образец подушек.Санкт-ПетербургДоставка в любой ...
передок
Jeep Grand Cherokee
Комментируйте
Alfa Romeo 156GTA
Jeep Grand Cherokee Laredo ...
Продам
BMW 2002 Tii (40th ...
ну как
за рулём
Тюнинг Honda Civic 4D ...
Alfa Romeo 156 GTA
kak tam...a nu da... ...
Продам
Самые активные



Asoorsneves

Коментариев за сегодня: 27

Наталия

Коментариев за сегодня: 26

Dreamka

Коментариев за сегодня: 25

knopa2207

Коментариев за сегодня: 25

KomC

Коментариев за сегодня: 22

netime

Коментариев за сегодня: 21

Rick

Коментариев за сегодня: 21

Juggernautkas

Коментариев за сегодня: 21

Анна

Коментариев за сегодня: 21

link@terehovne

Коментариев за сегодня: 21

registrator_ya

Коментариев за сегодня: 20

VaSka000009

Коментариев за сегодня: 20

Сергей

Коментариев за сегодня: 20

Anna

Коментариев за сегодня: 19

Кристюшка

Коментариев за сегодня: 19


Статистика посещаемости: